electronicadelhogar

Autor Tema: Problema GI Avatar 2+  (Leído 16903 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado dogumo

  • Канонир
  • *
  • Gracias
  • -Tu haz dado: 0
  • -Tu haz recibido: 0
  • Mensajes: 3
  • Reputación: 0
  • Sexo: Masculino
    • Ver Perfil
    • Awards
  • Modelo del receptor: avatar +2
Problema GI Avatar 2+
« en: 30 Agosto 2012, 17:40:14 »
Hola,

Hoy mismo he recibido este deco y me he puesto a realizar la instalación. Todo correcto pero me ha surgido un problema.

La imagen a traves del hdmi no es correcta. Va y viene y ademas tiene varias lineas horizontales que hace que la imagen no sea nada buena. La resolución que acepta mi tv es de 1080i.  En cambio a traves del Euroconector se ve todo correcto, aunque no puedes sacarle el partido a un deco HD. Ademas no consigo ver Goltv.

Soy bastante novato en este tema y agradecería cualquier ayuda.

Saludos y gracias

Desconectado TA_182

  • Moderador
  • Бомбардир
  • *****
  • Gracias
  • -Tu haz dado: 16
  • -Tu haz recibido: 18
  • Mensajes: 98
  • Country: 00
  • Reputación: 23
  • Sexo: Masculino
    • Ver Perfil
    • Awards
  • Modelo del receptor: Vu+ Duo, S3158E, Avatar2+
Re:Problema GI Avatar 2+
« Respuesta #1 en: 31 Agosto 2012, 08:25:43 »
Hola,

Para el tema de GolTV prueba activar el plugin de xxcam.
El tema que comentas del problema de hdmi, has probado con otro cable hdmi ? has probado cambiar ajustes a/v ?

Un saludo
 8)

Desconectado dogumo

  • Канонир
  • *
  • Gracias
  • -Tu haz dado: 0
  • -Tu haz recibido: 0
  • Mensajes: 3
  • Reputación: 0
  • Sexo: Masculino
    • Ver Perfil
    • Awards
  • Modelo del receptor: avatar +2
Re:Problema GI Avatar 2+
« Respuesta #2 en: 31 Agosto 2012, 10:52:29 »
Hola,

Gracias por tu respuesta. Si, ya he cambiado el cable y he probado con todos los ajustes de  aavv y  sigue igual. Tambien he ejecutado el plugin y sin resultado.

Un saludo

Desconectado Manub

  • Канонир
  • *
  • Gracias
  • -Tu haz dado: 0
  • -Tu haz recibido: 0
  • Mensajes: 6
  • Reputación: 0
  • Sexo: Masculino
    • Ver Perfil
    • Awards
  • Modelo del receptor: GI Avatar 2+
Re:Problema GI Avatar 2+
« Respuesta #3 en: 18 Octubre 2012, 02:58:51 »
Otro que tiene problemas con este aparato, despuès de una media hora deja de verse bien en ccam volviendose inestable ,otro fallo grave a mi entender es lo de Stanby ¿no hay manera de apagarlo sin tener  que volver al Boot? y lo del patadas no tiene nombre, al parecer hay una nueva Spark, la he descargado y la metido en un lapiz USB pero el deco no la reconoce , he intentado grabar la lista de canales el USB y no hay su tia, estoy a punto de devolverlo por que no entiendo nada de estos fallos.

Saludos.

Desconectado Manub

  • Канонир
  • *
  • Gracias
  • -Tu haz dado: 0
  • -Tu haz recibido: 0
  • Mensajes: 6
  • Reputación: 0
  • Sexo: Masculino
    • Ver Perfil
    • Awards
  • Modelo del receptor: GI Avatar 2+
Re:Problema GI Avatar 2+
« Respuesta #4 en: 22 Octubre 2012, 20:00:11 »
Puès nada solo hay que ver el tiempo de los post para darse cuenta que este aparato tendrà mucho potencial ,pero de momento es un cachibache, incluso con el nuevo Spark sigue con los mismos achaques ccam se corta a la media hora deja de estar estable, el boot despuès de Stamby es un incordio, teniendo en cuenta todo esto de momento no es un aparato aconsejable; por muchas cosa buenas que tenga, a no ser que con E2 funcione mejor que con Spark.

Desconectado hklm

  • Moderador
  • Младший фейерверкер
  • *****
  • Gracias
  • -Tu haz dado: 1
  • -Tu haz recibido: 4
  • Mensajes: 128
  • Country: es
  • Reputación: 103
  • Sexo: Masculino
    • Ver Perfil
    • Awards
  • Modelo del receptor: VU+ Solo, Avatar2+, HD Mini
Re:Problema GI Avatar 2+
« Respuesta #5 en: 24 Octubre 2012, 11:26:50 »
el boot despuès de Stamby es un incordio,

Solucion: Menu>Sistema>Ajuste Basico>Ajustes varios: "Modo Standby" cambiar al "FALSE"

Asi ahorras el tiempo en bootearlo cada vez, pero no energia.
 :)